Ubuntumate 16.04 / Raspberry 3

All the topics related to QLC+ on the Raspberry Pi
Post Reply
turi
Posts: 1
Joined: Sun Oct 01, 2017 1:06 pm
Real Name: Turi Lutz

Ubuntumate 16.04 / Raspberry 3

Post by turi » Sun Oct 01, 2017 1:28 pm

Hi Friends
i like to run qlcplus on a a Raspberry 3 with Ubuntumate 16.04
but i dont get it to work.
Somewhere there is a problem with gt5.
I tryed many things but i dont can to start qlcplus.
Is there anybody out there ;.) who can help?
yours Turi

Post Reply